Автор Тема: Не заводиться Virago 400. 2NT (((  (Прочитано 673 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Iron_Angel

  • Только пришел
  • Сообщений: 13
    • Yamaha Virago 400; ИЖ Планета Спорт 76г.в.
    • Просмотр профиля
  • в седле с: 1981
Не заводиться Virago 400. 2NT (((
« : Февраля 19, 2019, 02:53:07 am »
Здравствуйте всем.
Specs:
2NT
Примерно 88 г.в.
Mikuni.
Из "колхоза", лишь, бак установлен вместо фальшбака.
В конце этого года забрал за недорого. Как "не на ходу". Хозяин говорил, что бензонасос не работает.  Поступил как старый алкаш из анекдота "налью, но пить не буду". Так и я "по смотрю, но брать не буду". Ну и конечно, не устоял. Забрал.

Сразу, на следующих выходных, нагрел гараж до +5.
Проверил проводку. Убрал все "кривые" скрутки, поменял предохранители. Ключ на старт, тык. Схватила, завелась. Работала не очень ровно, но для меня главное было, что завелась. Греть не стал. И я оставил все до теплых времен.

Далее.
Морозы отпустили, теперь можно и посмотреть, что да как.
Открутил крышки поплавковых камер, внутри грязь. Ясно, надо снимать, разбирать, чистить.
Снял карбюраторы. Снял мембраны, дырявые. Купил во Владивостоке китайские на замену по 600 р. шт.
Разобрал полностью карбюраторы. Не снимал лишь, дроссельные заслонки. Маленькие мембраны дырявые. Под замену.
Из кучи запчастей, практически целого мота (только рамы нет), которые старый хозяин отдал вместе с Ведьмой, откапал карбы, видно, что сильно побиты жизнью, но на них оказались целые маленькие мембраны. Живем!
Проверил, что за иглы стоят в карбюраторах - как надо, по "букварю". А вот с жиклерами вышла засада. Не нашел я на них маркировки, которая прописана в букваре. Есть иероглифы какие то, а цифр нет. Поставил все на свои места как было, ничего не перепутал.
Все почищено, отмыто, мембраны поменяны, уровень выставлен по мануалу, проверено, перепроверено.
Запускать, а она не заводиться. Стреляет, чихает, а работать не хочет.

PS. Когда карбы были сняты, я плеснул в патрубок заднего цилиндра бензинчику, прикрыл ладошкой и ткнул старт. Задний цилиндр запустился. Почему проверил лишь задний цилиндр? А по тому, что передний работал, когда я сразу после покупки завел мот. Переднее колено было горячим, а заднее холодным. Вот я и убедился, жив цилиндр вообще или нет.

Вот такая штука.
Может сделать уровень в карбюраторах поменьше?
Еще у меня есть сомнения, на счет колодцев где игла ходит. Нигде не написано, какая у них маркировка должна быть. Иглы ведь разные на разных моделях. На запасных карбах вообще другие иглы стоят на заслонках. Я и думаю. Кто там до меня эти карбы перебирал, что куда поставил? Не охота наугад менять. Может у кого детальная информация есть по жиклерам, колодцам?

Всем добра.

Darkwalker

  • Administrators
  • Старожил
  • *****
  • Сообщений: 6689
    • XV400; XV750
    • Просмотр профиля
  • в седле с: 2004
Re: Не заводиться Virago 400. 2NT (((
« Ответ #1 : Февраля 19, 2019, 04:41:18 pm »
Карбы у тебя с завода никем не посещенные. Потому что всем лень.
Детальна информация на мегазипе например, по номерам запов.

А то что чихает стреляет.. Искричество в норме? Катушки например... Моск...
Нет Справедливости. Есть только Я.

Iron_Angel

  • Только пришел
  • Сообщений: 13
    • Yamaha Virago 400; ИЖ Планета Спорт 76г.в.
    • Просмотр профиля
  • в седле с: 1981
Re: Не заводиться Virago 400. 2NT (((
« Ответ #2 : Февраля 20, 2019, 01:07:16 am »
Вчера весь вечер "курил интернены". Вывод:
Карбюраторы не "родные"!
Иглы от xv535.
И полагаю, все остальные внутренности могут быть попутаны.
Корпуса карбюраторов, абсолютно точно, не от xv400, нет регулировочных болтов качества смеси, стоят заглушки. В то время как,  на всех годах выпуска xv400 у карбюраторов Mikuni есть эти винты.

Думаю, что жиклеры, распылители и иглы стоят уже не OEM. Так как на иглах идет не OEM маркировка.
Надеюсь, что на карбюраторах, что лежат в запасных частях все стоит "родное". Но жизнью и кривыми руками они побиты изрядно. 
В субботу пойду в гараж и буду разбираться.

Антон усы

  • Старожил
  • *****
  • Сообщений: 1956
  • Чебоксары
    • VIRAGO 1100, SEROW 225
    • Просмотр профиля
  • в седле с: 2007
Re: Не заводиться Virago 400. 2NT (((
« Ответ #3 : Февраля 20, 2019, 09:03:02 am »
это вот хреново, когда тыща кривых рук залезало в мот....

kommissar

  • Старожил
  • *****
  • Сообщений: 1912
    • кастом 535.Вентурлёт XVZ 1300
    • Просмотр профиля
Re: Не заводиться Virago 400. 2NT (((
« Ответ #4 : Февраля 20, 2019, 10:31:52 pm »
нет регулировочных болтов качества смеси, стоят заглушки. В то время как,  на всех годах выпуска xv400 у карбюраторов Mikuni есть эти винты.



Как это нет винтов? на всех микунях от вираги или от "венчурного рояля" есть эти винты. Копай под заглушками...

Бля, или лыжи не едут, или я ебанутый... ? а ну-ка Гоша, ты видел "микуню" без винтов качества ХХ на вирагах?
После пятидесяти жизнь только начинается.Наливай по 50 !!!

kommissar

  • Старожил
  • *****
  • Сообщений: 1912
    • кастом 535.Вентурлёт XVZ 1300
    • Просмотр профиля
Re: Не заводиться Virago 400. 2NT (((
« Ответ #5 : Февраля 23, 2019, 08:50:26 am »
Получилось вставить. Великовато, но пойдет. ;D

самый простой хостинг:  ( я думаю проблем не будет ? )

http://piccy.info

После пятидесяти жизнь только начинается.Наливай по 50 !!!

Darkwalker

  • Administrators
  • Старожил
  • *****
  • Сообщений: 6689
    • XV400; XV750
    • Просмотр профиля
  • в седле с: 2004
Re: Не заводиться Virago 400. 2NT (((
« Ответ #6 : Февраля 23, 2019, 02:51:14 pm »
Тема о чем?
Нет Справедливости. Есть только Я.

Iron_Angel

  • Только пришел
  • Сообщений: 13
    • Yamaha Virago 400; ИЖ Планета Спорт 76г.в.
    • Просмотр профиля
  • в седле с: 1981
Re: Не заводиться Virago 400. 2NT (((
« Ответ #7 : Февраля 26, 2019, 01:45:50 am »
О мотоцикле. Что не так?
Подскажите маркировку игл на карбюраторе xv400. Я не знаю какие должны стоять, а мануала по XV400 найти не могу.

ValerkaXakas

  • Бывалый
  • ***
  • Сообщений: 379
  • мото-бомж
    • Virago 400
    • Просмотр профиля
  • в седле с: с 2003
Re: Не заводиться Virago 400. 2NT (((
« Ответ #8 : Февраля 26, 2019, 07:03:15 am »
О мотоцикле. Что не так?
Подскажите маркировку игл на карбюраторе xv400. Я не знаю какие должны стоять, а мануала по XV400 найти не могу.

ну ты жжошь. вот тут смотри мануалы http://virago.ru/f/index.php?topic=1738.0

Darkwalker

  • Administrators
  • Старожил
  • *****
  • Сообщений: 6689
    • XV400; XV750
    • Просмотр профиля
  • в седле с: 2004
Re: Не заводиться Virago 400. 2NT (((
« Ответ #9 : Февраля 26, 2019, 12:11:50 pm »
Калибр дозируещей иглы на запуск не влияет. Проблема не в них.
Нет Справедливости. Есть только Я.

Darkwalker

  • Administrators
  • Старожил
  • *****
  • Сообщений: 6689
    • XV400; XV750
    • Просмотр профиля
  • в седле с: 2004
Re: Не заводиться Virago 400. 2NT (((
« Ответ #10 : Февраля 26, 2019, 01:16:14 pm »
Воткнуть заведомо живые свечи. Запустить мот на подсосе, газ не трогать.
Не заведется - подкрутить оборотов на винте холостого хода и попробовать без подсоса.
Лучше с пускача электрического ибо полумертвые аккумуляторы тоже могут быть причиной плохого запуска.
Не поможет -  снимать карбы, выковыривать пробки над винтами качества, продувать все каналы, собирать обратно.
Нет Справедливости. Есть только Я.

Iron_Angel

  • Только пришел
  • Сообщений: 13
    • Yamaha Virago 400; ИЖ Планета Спорт 76г.в.
    • Просмотр профиля
  • в седле с: 1981
Re: Не заводиться Virago 400. 2NT (((
« Ответ #11 : Февраля 27, 2019, 01:28:54 am »
О мотоцикле. Что не так?
Подскажите маркировку игл на карбюраторе xv400. Я не знаю какие должны стоять, а мануала по XV400 найти не могу.

ну ты жжошь. вот тут смотри мануалы http://virago.ru/f/index.php?topic=1738.0

Брат, мануала на XV400 я не нашел. Есть мануал на XV535, но как я уже говорил, у xv400 и xv535 стоят разные иглы.

Мне бы хоть на японском, но на xv400. Мануалы на xv 535 уже читаны, перечитана. В оригинале.

Iron_Angel

  • Только пришел
  • Сообщений: 13
    • Yamaha Virago 400; ИЖ Планета Спорт 76г.в.
    • Просмотр профиля
  • в седле с: 1981
Re: Не заводиться Virago 400. 2NT (((
« Ответ #12 : Февраля 27, 2019, 01:47:36 am »
Калибр дозируещей иглы на запуск не влияет. Проблема не в них.

Воткнуть заведомо живые свечи. Запустить мот на подсосе, газ не трогать.
Не заведется - подкрутить оборотов на винте холостого хода и попробовать без подсоса.
Лучше с пускача электрического ибо полумертвые аккумуляторы тоже могут быть причиной плохого запуска.
Не поможет -  снимать карбы, выковыривать пробки над винтами качества, продувать все каналы, собирать обратно.

Это и коню понятно, что игла на запуск не влияет. Поиск информации о иглах, это параллельная задача к нормальному запуску мотора.

Свечи стоят новые. Двигатель запускается, но работает только передний цилиндр. Свечи менял местами, искра есть на обоих. Делал как описал ты. Новый, родной аккум плюс подпитка от автомобильного.

В прошлую субботу, воскресенье я перетряхнул оба комплекта карбюраторов "старый" - тот, что валялся в запасных частях и "рабочий" - тот, что стоит на мотоцикле. Перетряхнул все, полностью, до винтика. Винты качества не нашел!!! На "старых" карбюраторах есть большие пробки под отвертку, я думал, что винты качества под ними, открутил. Нет там винтов. Глухое отверстие с каналом с сторону. Я сам в шоке. Смотрю фиши, винты есть. Держу карбюратор в руках винтов нет. Вот такой пердиманоколь. На "рабочих" карбюраторах нет винтовых пробок, есть заглушки я их еще не ковырял. На следующих выходных собираюсь перекидать внутренности из "рабочих" карбюраторов в "старые". Может быть действительно, канал где то забит. Но пля страшные они, что пиндец. И с винтами качества непонятки. :o

ValerkaXakas

  • Бывалый
  • ***
  • Сообщений: 379
  • мото-бомж
    • Virago 400
    • Просмотр профиля
  • в седле с: с 2003
Re: Не заводиться Virago 400. 2NT (((
« Ответ #13 : Февраля 28, 2019, 04:47:24 am »
Калибр дозируещей иглы на запуск не влияет. Проблема не в них.

Воткнуть заведомо живые свечи. Запустить мот на подсосе, газ не трогать.
Не заведется - подкрутить оборотов на винте холостого хода и попробовать без подсоса.
Лучше с пускача электрического ибо полумертвые аккумуляторы тоже могут быть причиной плохого запуска.
Не поможет -  снимать карбы, выковыривать пробки над винтами качества, продувать все каналы, собирать обратно.

Это и коню понятно, что игла на запуск не влияет. Поиск информации о иглах, это параллельная задача к нормальному запуску мотора.

Свечи стоят новые. Двигатель запускается, но работает только передний цилиндр. Свечи менял местами, искра есть на обоих. Делал как описал ты. Новый, родной аккум плюс подпитка от автомобильного.

В прошлую субботу, воскресенье я перетряхнул оба комплекта карбюраторов "старый" - тот, что валялся в запасных частях и "рабочий" - тот, что стоит на мотоцикле. Перетряхнул все, полностью, до винтика. Винты качества не нашел!!! На "старых" карбюраторах есть большие пробки под отвертку, я думал, что винты качества под ними, открутил. Нет там винтов. Глухое отверстие с каналом с сторону. Я сам в шоке. Смотрю фиши, винты есть. Держу карбюратор в руках винтов нет. Вот такой пердиманоколь. На "рабочих" карбюраторах нет винтовых пробок, есть заглушки я их еще не ковырял. На следующих выходных собираюсь перекидать внутренности из "рабочих" карбюраторов в "старые". Может быть действительно, канал где то забит. Но пля страшные они, что пиндец. И с винтами качества непонятки. :o

По иглам есть такое дело, я на своей 400 тоже гадал куда какие, в двух карбюраторах стояло три вида игл, в родных карбах стояли разные, с маркировкой 1,8 и 1,9, а в других стояли толстые 2,1

Darkwalker

  • Administrators
  • Старожил
  • *****
  • Сообщений: 6689
    • XV400; XV750
    • Просмотр профиля
  • в седле с: 2004
Re: Не заводиться Virago 400. 2NT (((
« Ответ #14 : Февраля 28, 2019, 12:13:27 pm »
Да блин

Я вот отсюда вижу расковыряный под отвертку винт.
И именно этот засраный канал нее дает завестись нормально.
Нет Справедливости. Есть только Я.