Автор Тема: мот не заводится ,горит лампочка масла и топлива  (Прочитано 502 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Андрей Вдовин

  • Только пришел
  • Сообщений: 20
    • YAMAHA Virago 1100
    • Просмотр профиля
  • в седле с: 2000 г
Нужна помощь , завел мот (1100) пять секунд поработал и заглох , нажимаю стартер щелкает под сиденьем релюшка и загораются лампочки масла и топлива , что это может быть? с чего начинать смотреть?

DenЫЧ

  • Поросенок-строитель!
  • Старожил
  • *
  • Сообщений: 1016
    • мопед Имахо 72сс
    • Просмотр профиля
втягивающее

Игорь.К.

  • Новичок
  • *
  • Сообщений: 55
    • ММВЗ , Вираго 1100
    • Просмотр профиля
  • в седле с: С 1992 года
Бензина - хватает ? Уровень масла в норме ? Переключатель " резерв " в каком положении ? И зарядил акум . Я бы начал с этого .

Ktykhy

  • Вираговод
  • Старожил
  • *
  • Сообщений: 2224
    • XV 750 (85)
    • Просмотр профиля
    • о_О
Кнопку стоп двиг проверит.
Зарядку акб,
И как писал "DenЫЧ" втягивающее.
Проверить датчик боковой подножки, вдруг он чего(выжать сцепу и стартером) но это при условии работающего датчика сцепы =)
Проверить землю с акб на корпус и на стартер,
свет ярко горит? Сигнал нормально?
Заведи с толкача.

Бензина - хватает ? Уровень масла в норме ? Переключатель " резерв " в каком положении ? И зарядил акум . Я бы начал с этого .

Если нет бенза, нет масла,  стартер будет крутить.

Андрей Вдовин

  • Только пришел
  • Сообщений: 20
    • YAMAHA Virago 1100
    • Просмотр профиля
  • в седле с: 2000 г
Всем спасибо, контакты на втягивающем почистил и все пучком)