Автор Тема: "Плавающая" проблема с проводкой  (Прочитано 576 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Миротворец

  • Только пришел
  • Сообщений: 21
    • Yamaha Virago XV1100 1996 г.в.
    • Просмотр профиля
  • в седле с: 2021
"Плавающая" проблема с проводкой
« : Апреля 27, 2022, 10:07:48 am »
Приветствую, коллеги.
Имеется такой неприятный момент с моей Виражкой (1100, 96 г), иногда при заводе происходит следующее:
- включаю кил-свич,
- начинает щёлкать реле бензонасоса, частота примерно 2-3 Гц,
- бенз в карбы при этом не идёт,
- при нажатии на кнопку стартера либо тишина, либо стартер схватывает, но тут же отключается, провернув мотор. На тахометре иногда при этом стрелку подбрасывает тысяч до 4.
- если удалось завестись при этом, двиг работает отлично, но только до тех пор, пока есть бензин в карбюраторах.

Такая бодяга началась прошлой осенью, прям в последний день моего сезона. Весной заводил и выезжал - всё было нормально. А сейчас опять началось.

Понимаю, что где-то надо почистить контакты, но хочу спросить совета у опытных товарищей. Спасибо.

Darkwalker

  • Administrators
  • Старожил
  • *****
  • Сообщений: 7152
    • XV400; XV750
    • Просмотр профиля
  • в седле с: 2004
Re: "Плавающая" проблема с проводкой
« Ответ #1 : Апреля 27, 2022, 12:24:34 pm »
Да, подтверждаю, где-то надо почистить контакты.
Пройтись по разъемам, разобрать пульт, кнопку двигателя.
Разъемы в фаре проверить и состояние проводки на перетертости.
Нет Справедливости. Есть только Я.

Миротворец

  • Только пришел
  • Сообщений: 21
    • Yamaha Virago XV1100 1996 г.в.
    • Просмотр профиля
  • в седле с: 2021
Re: "Плавающая" проблема с проводкой
« Ответ #2 : Мая 06, 2022, 12:41:14 pm »
"Электрика есть наука о контактах"!

Проблема оказалась банальнее некуда - позакисали клеммы предохранителя Ignition, что и давало разнообразные глюки по запуску и бензонасосу. Почистил, всё работает, как часы!

biomozgjele

  • Бывалый
  • ***
  • Сообщений: 249
    • Yamaha Virago XV250
    • Просмотр профиля
  • в седле с: 2012
Re: "Плавающая" проблема с проводкой
« Ответ #3 : Мая 06, 2022, 08:42:24 pm »
"Электрика есть наука о контактах"!

Проблема оказалась банальнее некуда - позакисали клеммы предохранителя Ignition, что и давало разнообразные глюки по запуску и бензонасосу. Почистил, всё работает, как часы!

Если не секрет, чем чистил? Мне тоже вот предстоит